Help!!!!!!!!!!!!!!!!!!!!!!!

Модераторы: russiangirl, Лютег

Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение blondinka-na-146 » Чт ноя 05, 2009 6:05 pm

Подскажите, есть ли какие-либо особенности при замене жидкости гидроуселителя на Альфе 146?

P.S. Ситуация такова - после замены насоса гидроуселителя он стал безумно выть, при этом жидкость улетает в трубу. В чем может быть причина? На сервисе заявили, что дело в рейке... :shock:
Альфа - не машина, а стиль жизни... Уже второй год мы вместе!
Аватара пользователя
blondinka-na-146
джуниор
 
Сообщения: 120
Зарегистрирован: Ср апр 15, 2009 9:08 pm
Откуда: Калининград
Авто: Alfa Romeo 146 1.6TS

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение Серж » Чт ноя 05, 2009 6:10 pm

а вылевается откуда? из рейки?
Piano, piano - va lontano! :smt047
Аватара пользователя
Серж
альфавладелец
 
Сообщения: 1125
Зарегистрирован: Вт дек 13, 2005 4:59 pm
Откуда: Калининград (бывший Кёнигсберг)
Авто: 164 Super 3v6 (1995)

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение blondinka-na-146 » Чт ноя 05, 2009 6:19 pm

Из рулевой рейки идет пена вместо жидкости гидроусилителя :(
Альфа - не машина, а стиль жизни... Уже второй год мы вместе!
Аватара пользователя
blondinka-na-146
джуниор
 
Сообщения: 120
Зарегистрирован: Ср апр 15, 2009 9:08 pm
Откуда: Калининград
Авто: Alfa Romeo 146 1.6TS

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение Юрич » Чт ноя 05, 2009 7:34 pm

А что залили? Нужно лить ATF DEXRON II. пена - это не совместимость жидкостей
Безумно хочу быть честным, но не так сильно как богатым...
Аватара пользователя
Юрич
Почетный альфист
 
Сообщения: 3005
Зарегистрирован: Пн июн 23, 2008 7:47 pm
Откуда: Опорный край Державы
Авто: Giulietta.Crosswagon

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение blondinka-na-146 » Пт ноя 06, 2009 10:56 am

Заливали то, что нужно, почему пена идет - фиг знает... :shock:
На сервисе говорят что дело не в насосе а в рейке :o
Альфа - не машина, а стиль жизни... Уже второй год мы вместе!
Аватара пользователя
blondinka-na-146
джуниор
 
Сообщения: 120
Зарегистрирован: Ср апр 15, 2009 9:08 pm
Откуда: Калининград
Авто: Alfa Romeo 146 1.6TS

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение tatoff » Пт ноя 06, 2009 11:19 am

[quote="blondinka-na-146"]Заливали то, что нужно, почему пена идет - фиг знает... :shock:
На сервисе говорят что дело не в насосе а в рейке :o[/quote

вспенить может только насос, при чем тут рейка? может не всю старую жидкость слили и залили не dexron II (он красный)
... Должно быть, у него горе. Я не люблю когда плачут. Дайте мне топор. ...
Доктор Айболит. Часть II, глава 2.
Аватара пользователя
tatoff
альфавладелец
 
Сообщения: 249
Зарегистрирован: Ср сен 10, 2008 10:19 am
Откуда: Кишинев
Авто: 156 1.8 t.s.

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение Sharwyd » Пт ноя 06, 2009 11:55 am

Может масло залили г.,или воздух в системе
насос его подхватывает и пенит масло.
А еще вариант шланг подачи масло в насос гура дрявый и подхватывает воздух
.
Sharwyd
джуниор
 
Сообщения: 192
Зарегистрирован: Пн окт 19, 2009 4:23 pm
Авто: Alfa Romeo 156 2.0TS

Re: Help!!!!!!!!!!!!!!!!!!!!!!!

Сообщение blondinka-na-146 » Пт ноя 06, 2009 12:11 pm

А откуда может появиться воздух в системе?
Альфа - не машина, а стиль жизни... Уже второй год мы вместе!
Аватара пользователя
blondinka-na-146
джуниор
 
Сообщения: 120
Зарегистрирован: Ср апр 15, 2009 9:08 pm
Откуда: Калининград
Авто: Alfa Romeo 146 1.6TS


Вернуться в Альфа Калининград

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей

Powered by phpBB® Forum Software © phpBB Group. Color scheme by

Русская поддержка phpBB Яндекс.Метрика