Сто шестьдесят шесть проклятий электрика...

Форум для тех, кто хочет узнать больше об Alfa Romeo. мыло.

Модераторы: Typhoon, Suspense, elementar, Alexey, Лютег

Сто шестьдесят шесть проклятий электрика...

Сообщение Чёрный Роджер » Вт апр 18, 2017 8:59 pm

Как же она меня задолбала...
:smt0052
После того, как моя 166 простояла почти всю зиму, пошли нескончаемые глюки.
Вроде по книжке вся подсветка салона и багажника завязана на общий предохранитель, но всё работает, кроме дверных плафонов. Причём ещё неделю назад всё было в порядке.
Сдаётся мне, что надо менять полностью блок освещения. Вот нахрена они напихали всё в общие блоки?! Сегодня, спустя три года, я наконец таки вылечил индикацию поворотов на приборной панели. Случилась у меня такая хрень (была тема давно), начал гореть предохранитель поворотов, но потом произошло самоизлечение. Однако на приборке стал часто моргать левый индикатор, а спустя пару месяцев и правый. Сами поворотники моргали с нормальной частотой.
Но вот сегодня случайно наткнулся в закромах на зелёный блок реле поворотов, заменил им старый и вуаля! Индикация поворотов работает нормально. Причём старый я вынимал и разбирал - внутри всё сухо и без аномалий.
Попутно вылез беременный мужик - взрыв подушки водителя. Я его тушил, он через некоторое время опять беременел, а потом перестал стираться. Сегодня к этой ошибке добавилась боковая подушка водителя, тоже не стирается. Похоже блок подушек под замену.
Ну а про утренние холодные пуски я уже и не знаю что сказать... :smt0060
Вчера высадил полностью АКБ, так и не завелась. После зарядки через некоторое время начала схватывать. Заведётся, поработает пять секунд и глохнет. И так, пока стрелка температуры не оторвётся от крайнего значения.
Под нож пускать жалко, но и терпение уже иссякает... :smt027
Аватара пользователя
Чёрный Роджер
альфавладелец
 
Сообщения: 1428
Зарегистрирован: Вс фев 20, 2011 2:32 pm
Откуда: Москва
Авто: AR 166

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение tnt » Ср апр 19, 2017 12:15 pm

Чёрный Роджер писал(а):Как же она меня задолбала...
:smt0052
После того, как моя 166 простояла почти всю зиму, пошли нескончаемые глюки.

Ну а про утренние холодные пуски я уже и не знаю что сказать... :smt0060
Вчера высадил полностью АКБ, так и не завелась. После зарядки через некоторое время начала схватывать. Заведётся, поработает пять секунд и глохнет. И так, пока стрелка температуры не оторвётся от крайнего значения.
Под нож пускать жалко, но и терпение уже иссякает... :smt027


Зима была холодной, особенно морозы до -35 и ниже после НГ, не всегда такое бесследно проходит для итальянских авто. По поводу запуска - свечи, катушки смотри, далее все датчики, проводку, топливную, ошибки какие?
Аватара пользователя
tnt
альфавладелец
 
Сообщения: 635
Зарегистрирован: Ср фев 03, 2010 1:03 am
Откуда: Mocква
Авто: 156SW 1,8TS

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение diman166 » Ср апр 19, 2017 8:52 pm

У меня тоже на подобие лаг был заводится глохнет потом на холостых работает прогревается стрелка температуры чуть поднимается глушу завожу все норм так проездил неделю потом перед пуском снял с датчика температуры фишку и завёл нормально работала ! Сейчас после кучи ошибок осталась одна механический дроссель!
Аватара пользователя
diman166
альфавладелец
 
Сообщения: 574
Зарегистрирован: Вт май 12, 2009 1:17 pm
Откуда: москва
Авто: AR1663.0AKP/166v6TB

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение ershov » Чт апр 20, 2017 6:31 pm

Чёрный Роджер писал(а):Как же она меня задолбала... Под нож пускать жалко, но и терпение уже иссякает... :smt027

Не отчаивайся! :smt006 Все эти проблемы решаемы!
Аватара пользователя
ershov
альфавладелец
 
Сообщения: 1511
Зарегистрирован: Ср окт 31, 2012 1:34 am
Откуда: Пермь
Авто: 155TS1.8 + 156TS2.0

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Чёрный Роджер » Чт апр 20, 2017 7:17 pm

Сегодня перед запуском скинул фишку с дебиметра или как там его? Расходомер? Машина завелась без обычного последнего геморроя.
Правда ездить так тяжело. На педаль газа, в начале её хода, практически не реагирует, если резко продавливать, то сначала мотор захлёбывается, а потом стреляет. Но если плавно-плавно нажимать, то потом идёт разгон, правда динамики нет ни какой. На холостых обороты немного плавают, но в своей зоне. Газ на холостых тоже отзывается вяло. Однако кое-как можно передвигаться.
Если обратно накинуть фишку, то на холостых на газ реагирует стандартно, но мотор работает неустойчиво, с сильными провалами и троениями-пятерениями. Динамика разгона близка к штатному, но с прострелами и при отпускании газа мотор глохнет на ходу.
По ошибкам пока ясности нет. Иду сейчас опять снимать показания.
Аватара пользователя
Чёрный Роджер
альфавладелец
 
Сообщения: 1428
Зарегистрирован: Вс фев 20, 2011 2:32 pm
Откуда: Москва
Авто: AR 166

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Mania4e11o » Чт апр 20, 2017 11:52 pm

Печаль какая-то. Вроде все путем же было у тебя. А машину в гараже ведь была зиму?
Вот поэтому я за то, чтобы ездить на машине каждый день))) Понятно, что ресурс, но хоть не обидно, когда портится)
Mania4e11o
альфавладелец
 
Сообщения: 699
Зарегистрирован: Вс окт 07, 2012 11:42 pm
Откуда: Москва
Авто: 156 3.0 Q2

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Чёрный Роджер » Пт апр 21, 2017 2:22 am

Mania4e11o писал(а):Печаль какая-то. Вроде все путем же было у тебя. А машину в гараже ведь была зиму?

Да вот я сам в шоке! Хоть и не ездил практически всю зиму, но в самый холодный день, когда потребовалось, при минус 35 Альфа завелась с первого раза, в отличии от свежего семейного "вагона", который просто сдох в такой мороз. А с потеплением началась череда нескончаемых аномалий. Сегодня завёлся легко, со скинутой фишкой расходомера, но это не езда.
Вот чую, что где-то пропадает контакт, но ни как не могу найти этот косяк.
Аватара пользователя
Чёрный Роджер
альфавладелец
 
Сообщения: 1428
Зарегистрирован: Вс фев 20, 2011 2:32 pm
Откуда: Москва
Авто: AR 166

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение vengr » Пт апр 21, 2017 2:52 am

Чёрный Роджер писал(а):У Эльдара самая офигенная 156 из тех, что я видел!
Ну а из диванов самый крутой у меня :what
П.С. Если бы не стартер :smt0052


Или перестаешь ныть или пили ее нахуй
Изображение Изображение
Аватара пользователя
vengr
к стати а де пицца?
 
Сообщения: 2478
Зарегистрирован: Ср июл 09, 2008 2:05 pm
Откуда: Щелково МО
Авто: 166 3.2 TI Black

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Чёрный Роджер » Пт апр 21, 2017 11:09 am

vengr писал(а):Или перестаешь ныть или пили ее нахуй

Сам дурак! sh:
Хочешь, чтобы твоя взошла на пьедестал? :D
Итак, продолжение банкета.
Вчера вечером стёр все ошибки, скинул фишку с расходомера и зафиксировал, какие ошибки выпадают именно по нему, чтобы отделить мух от котлет.
Вот что с чистого листа выпадает при скинутой фишке дебиметра:
По двигателю:

По АКПП:


Сегодня с утра накинул фишку и попробовал завести. Опять заводится и тут же глохнет.
Скинул фишку - завелась с пол-оборота! Прогрел со скинутой фишкой до рабочей температуры, потом заглушил, накинул фишку, завёл и поехал. Машина едет как и должна ехать... :o
Надо будет заменить расходомер на новый, возможно это он глючит.
После езды прочитал ошибки.
Теперь такая картина:
По двигателю:

По АКПП ошибок нет.
После стирания ошибок остаётся такая картина:
По двигателю:

На "Р0443" можно не смотреть, она висит с момента покупки авто. Я так понимаю это клапан адсорбера залип.
А вот с тормозом непонятки. Эта ошибка на заведённой машине не стирается, но если заглушить\завести, то можно стереть. Однако в процессе езды опять появляется и не стирается до момента остановки двигателя.
Аватара пользователя
Чёрный Роджер
альфавладелец
 
Сообщения: 1428
Зарегистрирован: Вс фев 20, 2011 2:32 pm
Откуда: Москва
Авто: AR 166

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение petruccio » Пт апр 21, 2017 11:56 am

Чёрный Роджер писал(а):А вот с тормозом непонятки. Эта ошибка на заведённой машине не стирается, но если заглушить\завести, то можно стереть. Однако в процессе езды опять появляется и не стирается до момента остановки двигателя.

может это как на 159 - датчик положения педали тормоза начал барахлить?
Rover, Wanderer, Nomad, Vagabond - call me what you will

Hyundai Accent '07 -> Subaru Impreza WRX '08 -> AR 159 SW 1.9 JTDm '08 -> AR GT 3.2 '04
Аватара пользователя
petruccio
альфавладелец
 
Сообщения: 1454
Зарегистрирован: Сб дек 07, 2013 1:07 pm
Откуда: Питер
Авто: Alfa GT 3.2

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение atom_city » Пт апр 21, 2017 1:12 pm

petruccio писал(а):
Чёрный Роджер писал(а):А вот с тормозом непонятки. Эта ошибка на заведённой машине не стирается, но если заглушить\завести, то можно стереть. Однако в процессе езды опять появляется и не стирается до момента остановки двигателя.

может это как на 159 - датчик положения педали тормоза начал барахлить?


ага, особенно на селековой машине 4 контактный, я старый свой разбирал интереса ради - просто и в тоже время прикольно устроен, непонятно чему там ломаться, идеально все выглядит, а ошибку валит
MV Agusta Brutale 910R - sold
Alfa Romeo 159 SS - sold
Maserati Quattroporte
LR RR Vogue
Аватара пользователя
atom_city
альфавладелец
 
Сообщения: 1503
Зарегистрирован: Вт сен 10, 2013 2:46 pm
Авто: QP,159

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Чёрный Роджер » Пт апр 21, 2017 4:56 pm

atom_city писал(а): непонятно чему там ломаться, идеально все выглядит, а ошибку валит

Ошибка была именно из-за "лягушки"?
Аватара пользователя
Чёрный Роджер
альфавладелец
 
Сообщения: 1428
Зарегистрирован: Вс фев 20, 2011 2:32 pm
Откуда: Москва
Авто: AR 166

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение atom_city » Пт апр 21, 2017 4:57 pm

Чёрный Роджер писал(а):
atom_city писал(а): непонятно чему там ломаться, идеально все выглядит, а ошибку валит

Ошибка была именно из-за "лягушки"?


да, у меня была проблема в ней
но у меня 159, я чисто так, для информации
MV Agusta Brutale 910R - sold
Alfa Romeo 159 SS - sold
Maserati Quattroporte
LR RR Vogue
Аватара пользователя
atom_city
альфавладелец
 
Сообщения: 1503
Зарегистрирован: Вт сен 10, 2013 2:46 pm
Авто: QP,159

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Чёрный Роджер » Пт апр 21, 2017 7:24 pm

Сейчас пошёл в очередной раз к Альфе, подключил ноут и... все ошибки стёрлись!
Машина заводится идеально (ттт), на панели ни что не мозолит глаза, даже дядька с животом.
Плавающие ошибки это плохо, поскольку природа их появления осталась не выяснена...
Аватара пользователя
Чёрный Роджер
альфавладелец
 
Сообщения: 1428
Зарегистрирован: Вс фев 20, 2011 2:32 pm
Откуда: Москва
Авто: AR 166

Re: Сто шестьдесят шесть проклятий электрика...

Сообщение Electron » Пт апр 28, 2017 1:54 pm

c беременным мужиком я боролся полгода))))) победил профилактикой абсолютно всех соединений и проливкой нового дампа в блок управления...
Electron
 
Сообщения: 9
Зарегистрирован: Вс апр 23, 2017 10:24 pm
Авто: alfa 166


Вернуться в Alfa 156, 166, 147

Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot]

Powered by phpBB® Forum Software © phpBB Group. Color scheme by

Русская поддержка phpBB Яндекс.Метрика